Встреч не запланировано

Поменять фамилию для кредита.

Кредитные услуги

0
+
Ответить Сохранить
Закажите отчет по кредитной истории и узнайте: Как исправить плохую кредитную историю? Сколько у вас кредитов на самом деле? Есть ли у вас просрочки? Почему банки и МФО отказывают вам в получении кредитов и займов?
 Скрытый текст   Скрытый текст   Скрытый текст 
 
Добавлено: Четверг Января 03, 2013 12:24 pm

Владелец клубной карты 



Репутация: 11    
Перуанец
Руб.
0
zehlat писал(а):
Если надо то после уплаты 90% кредита могут Вас подтянуть.

Это точно!
За пару недель до Нового года принесли коллеги дело почитать, типа, чтоб развеселить.
Дело возбуждено по заявлению банка из-за невозврата по факторинговым операциям. Организация (продавец) уступила банку право требования с покупателя и получила под эту уступку финансирование от банка. Отсрочка платежа - 80 дней. Схема стандартная (факторинг). Покупатель с банком не рассчитался, у продавца денег тоже не оказалось. И понеслось: арбитражные суды, попытки признать должников банкротами и т.д. Когда все это не помогло, банк написал заяву.

Чтоб было поинтересней, концовку напишу, после того как вы попытаетесь угадать, кого притянули по УД? Wink
Добавлено: Четверг Января 03, 2013 14:41 pm



Репутация: 0    
broker123
Руб.
0
AlleyCat писал(а):
broker123
Цитата:
что говорит пациент при звонках

Ой ли...
Телефонные переговоры к делу приобщить крайне сложно. Либо очень затратно для банка, либо вообще нереально.
Как банк провел идентификацию и уверен, что на проводе именно Вася Пупкин, взявший кредит? Спросил "Вы ли Вася Пупкин?"

А история про "3 платежа" имеет совершенно другое, более приземленное, применение. В законах есть понятие "неоднократно", на практике всеми правоохранителями трактуемое как "3 и более раз" - вот отсюда и пошло...


вот тебе и ой-лю-ли. я говорю на основании своего опыта, не более, но опыта работы в банке. ты не просёк вообще, что имелось в виду под "что говорит пациент" , к судам это не имеет никакого отншения. и идентифицировать никого не надо, сам придёт. при прозвоне дефолтников у меня (без опыта работы в органах) примерно 25% (то бишь каждый четвёртый) плыли на первой же беседе, после чего приходили сами и рассказывали всю кухню, а потом ещё и подписывались под объяснительными. У ребят, кто со мной работал и пришёл в банк из угро и других лампасов - у них вообще каждый второй плёл по телефону всё, от того, сколько стоило нарисовать трудовую до клички жучки у тёщи. грамотно поставленная беседа - залог крепких крюков, на которые подвесишь пациента. вот это я и имел в виду, когда написал про звонки заёмщику. 75% клиентов на потребы тотально безграмотны юридически, они даже не понимают, сколько в итоге будут платить, а из тех, что идёт через брокера и вовсе 99%. Но в разных банках - разная система. Моя коллега (бывшая) теперь работает в другом крупном банке (ещё крупнее), так у них сб и отдел взысканий - это разные люди. Если у нас за каждого дефолтника, которого одобрял, ты отвечаешь, то у них - это разные люди и план есть только у отдела взысканий, а одобрялкам по барабану.
Насчёт 3х платежей - я именно это и написал, что и ты, только не стал это писать подробно, сославшись на юриспруденцию... Ты просто опять не докумекал! Smile))) С точки зрения перспектив в суде у дефолтника, сделавшего 3 платежа есть все шансы не только доказать, что он добропорядочный плательщик и готов платить, но просто не имеет денег, так ещё и суд отрежет все проценты и вынесет решение о выплате только тела кредита, что банку не нужно совсем. Именно поэтому те, кто сделал 3 платежа уже никак в слив к ментам не попадали (и мы этим пользовались), если только не начинали нести полную ересь (а были и такие, кто не платил вообще ни разу, а потом сами рассказывали, как за деньги им нарисовали доки, в каком офисе они брали и каким образом за неделю они получили три потреба подряд по максималке). За них приходилось самим скидываться из кармана, платить 3 платежа....
По теме топика: можно поменять фамилию и нагрузить снова карманы, но есть много деталей. Сразу после замены не стоит - скоринг отрежет. Кому по барабану на всё - экспериментируйте, только помнить надо - в такой схеме доказать умысел наамного проще, со всеми вытекающими...
Добавлено: Четверг Января 03, 2013 19:44 pm



Репутация: 24    
AlleyCat
Руб.
1
broker123
Цитата:
опыта работы в банке

На какой должности? Младшего руководителя старшего дворника?

Цитата:
при прозвоне дефолтников у меня (без опыта работы в органах) примерно 25% (то бишь каждый четвёртый) плыли на первой же беседе, после чего приходили сами и рассказывали всю кухню, а потом ещё и подписывались под объяснительными.

Странные дефолтники...очень странные. Если уж дроповод "заряжает" дропа, то хрен он куда придет. Не факт, что с милицией/полицией его найдут, а уж про сотрудника банка, который по закону не имеет прав ни на какие ОРД вообще фантастически выглядит.

Цитата:
У ребят, кто со мной работал и пришёл в банк из угро и других лампасов - у них вообще каждый второй плёл по телефону всё, от того, сколько стоило нарисовать трудовую до клички жучки у тёщи. грамотно поставленная беседа - залог крепких крюков

Запомни - если заряжается дроп под дефолт - всегда покупается новая сим-карта, которая после получения кредита выкидывается. Никуда не ты сам, ни твои друзья, в прошлом служившие в органах не дозвоняться и "плести" им будет тупо некому. Это - азы такой деятельности.
Ты либо фантазер и все написанное тупо выдумал, либо работал со школьниками.

Цитата:
По теме топика: можно поменять фамилию и нагрузить снова карманы,

Да нельзя так Smile
Ну не получится. Никак. Сказка это.
У человека же не только ФИО из установочных данных, еще как минимум есть:
1. Дата рождения
2. Место рождения
3. Адрес регистрации (прописки)
4. ИНН
5. СНИЛС

Те же НБКИ, Экви, ОКБ и СЗБКИ (подозреваю, что и другие тоже, просто доступа к ним нет чтобы проверить) 100% "подвязывают" новые данные "куда надо". До 9 числа доступа нет, а после могу выложить и по смене фамилии и по смене имени и по смене отчества старая кредитная история "связывалась" с новыми установочными данными. Так что, я уверен, это фантазия.

Отправь в ЛС выписки из НБКИ (например) где в 1-й выписке видно, что один раз человека "нагрузили" по старым уст.данным, а во 2-й выписке - что у него уже "чистая" КИ (либо КИ с другими кредитами). У тебя я так понял, это все на потоке, и ты с этого миллионы снимаешь, ну так подтверди достоверность своих слов. Клиентов не оберешься (я сам тебе 2-3 десятка народа пришлю в таком случае).
Но что-то мне интуиция подсказывает, что никаких выписок не будет...

А выписки, из которых видно, что человек сменил имя и кредитная история от его "старого" имени привязалась к "новому" - после 9-го числа я выложу в любом случае Smile
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 19:47 pm



Репутация: 24    
AlleyCat
Руб.
1
Перуанец
Цитата:
кого притянули по УД?

Покупателя?
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 20:21 pm



Репутация: 0    
Globus
Руб.
0
AlleyCat писал(а):
А выписки, из которых видно, что человек сменил имя и кредитная история от его "старого" имени привязалась к "новому" - после 9-го числа я выложу в любом случае Smile


Так вполне возможно ты выложишь женские данные, где менялись при реге брака например смена фамилии, ну или пусть мужские даже,но те люди НАВЕРНЯКА не просили НЕ ставить им штамп о ранее выданном пассе, я к тому что если задаться целью то наверное все же можно взять кредиты-но наверное это будет касаться только экспресс до 100к и товарные
Добавлено: Четверг Января 03, 2013 20:29 pm



Репутация: 24    
AlleyCat
Руб.
1
Globus
Цитата:
ак вполне возможно ты выложишь женские данные

Не только. Была женщина, родила ребенка, прибила его и труп скинула в мусоропровод. Поймали, осудили, амнистировали. После амнистии меняет фамилию. Штампа о предыдущем паспорте 100% нет. Все ее "художества" видны.

Был мужик еще в конце декабря, менял не то фамилию-имя, не то имя-отчество - ей Богу не помню - тоже все видно.

Цитата:
но наверное это будет касаться только экспресс до 100к и товарные

Послушайте, а что, при выдаче экспресс-кредитов кредитную историю не пробивают?
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 21:21 pm



Репутация: 0    
Globus
Руб.
0
AlleyCat писал(а):
а что, при выдаче экспресс-кредитов кредитную историю не пробивают?

Может быть не так "глубоко" ? Ни разу не видел,когда одобрение за 5 минут получают при автоматическом скорринге? Может на более легких кредитах или потребкредитах глубина скорринга не такая? И еще-при смене пасса ИНН то остается неизменным,по этому наверное привязывается прошлая история
Добавлено: Четверг Января 03, 2013 22:29 pm



Репутация: 24    
AlleyCat
Руб.
1
Globus
Цитата:
Может быть не так "глубоко"

Оспади...что значит "глубоко". Там поля. Тупые поля. Компьютер смотрит. Просрочек нет - поле А., просрочки от 6 до 29 дней - поле Б, от 30 до 59 - поле В, от 60 до 89 - поле Г, от 90 до 120 - Д, более 120 - Е, невозврат - Ж.
В полях флаги - 0 и 1 (двоичная система, 1 - есть признак, 0 нет соответственно).
Программа для компьютера выглядит примерно так:

Если (В=1) или (Г=1) или (Д=1) или (Е=1) или (Ж=1) тогда ОтказКредит;
иначе
если (Б=1) тогда ВыполнитьПроверкуРаботыПрозвонБезопасность
иначе ОдобритьКредит.
КонецЕсли.
КонецЕсли.
КонецЕсли.


И у скорринга нет никакой глубины - за каждый ответ начисляется определенное число баллов, пример:
НачалоСкорринга()
Баллы=0;
Если у КлиентаЕстьДомашнийТелефон тогда Баллы=Баллы+100; КонецЕсли;
Если у КлиентаНетПросрочек тогда Баллы=Баллы+100; КонецЕсли;
Если у КлиентаЕстьПогашенныеКредиты тогда Баллы=Баллы+100; КонецЕсли;
Если у КлиентаЕстьСправкаОдоходах тогда Баллы=Баллы+100; КонецЕсли;

Если Баллы<300 тогда Отказ;КонецЕсли;
Если (Баллы>300) и Баллы<400 тогда ПрозвонитьКлиентаПроверитьПоБезопасности; КонецЕсли;
Если Баллы>400 тогда ОдобритьКредит;
КонецЕсли.

Тупая машинная логика. Ничего более. Что скорринг, что КИ. Тут люди не работают, ничего не проверяют и не одобряют!
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 22:36 pm



Репутация: 24    
AlleyCat
Руб.
1
Globus
Цитата:
при смене пасса ИНН то остается неизменным,по этому наверное привязывается прошлая история

Так не только ИНН...и дата рождения не меняется, место тоже не меняется. Прописка не меняется...
Не так сложно написать обработку, которая будет сверять эти данные и указывать оператору в банке что-то вроде "возможно, одно и то же лицо Иванов Иван Иванович и Петров Петр Петрович, совпадения по подстрокам "ИНН","дата рождения", "место рождения", "прописка".
Ну а по СНИЛС и ИНН вообще все однозначно - эти номера уникальны Smile
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 23:10 pm



Репутация: 0    
ddggoonn
Руб.
0
В0LК писал(а):

Красавчик, мое почтение, преклоняюсь перед человеком который поимел систему.
Дохрена делов так смочь. Есть таланты на Земле Русской. Из области как одного моего знакомого ни в одно казино не пускали- выигрывал стервец.
Единственный из всех кто в теме, остальные поверхостно в теме ( не огорчайтесь в любом деле очень много нюансов, опыт то же не маловажен), но в целом картина ясна.
Думаю что штамп о ранее выданном паспорте тоже не помеха- ведь фамилию можно поменять трижды и система всех БКНИ просто "..банется" прослеживать всю логическую цепочку. Это же не ОРБ с ФСБ, эти если надо распутают, а у банков и БКНИ немного другие цели и задачи.
Добавлено: Четверг Января 03, 2013 23:17 pm



Репутация: 24    
AlleyCat
Руб.
1
ddggoonn
Цитата:
Красавчик, мое почтение, преклоняюсь перед человеком который поимел систему.

Пока что он только пробзделся в интернете. Нет ни одного факта, подтверждающего его слова. Зато фактов, подтверждающих, что то, что он пробздел - есть фееричное вранье и лажа - более чем достаточно.

Цитата:
Из области как одного моего знакомого ни в одно казино не пускали- выигрывал стервец.

С каких это пор кредитование и казино - из одной области?

Цитата:
Единственный из всех кто в теме

Очень громкое и ничем не обоснованное заявление.

Цитата:
Думаю что штамп о ранее выданном паспорте тоже не помеха- ведь фамилию можно поменять трижды и система всех БКНИ просто "..банется" прослеживать всю логическую цепочку

Подобные прослеживания были еще в базе ГАИ в середине 90-х годов прошлого века, когда по номеру одной запчасти выводились все авто, где фигурировал такой же номер. Так что ничего не ипанется, все очень даже просто, давно реализовано и работает.

Цитата:
у банков и БКНИ немного другие цели и задачи.

И какие же? Выдавать кредиты дефолтникам, наверное? Very Happy
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Четверг Января 03, 2013 23:59 pm



Репутация: 0    
2
Руб.
0
В0LК



Это не ты случаем??? Rolling Eyes
 «Если у тебя нет совести, значит, у тебя нет ничего.
Ее ты не можешь купить.
Можешь владеть всеми деньгами на свете,
но если ты не являешься порядочным и честным,
у тебя на самом деле нет ничего».

Генри Р. Кравис, американский финансист и инвестор.
Добавлено: Пятница Января 04, 2013 0:09 am



Репутация: 0    
2
Руб.
0
Перуанец

Продавца к гадалке не ходи Arrow В Европе стандартная история и 98% случаях выигрывают суд по УД тем самым даже в случае признания Юр. лица неплатёжеспособным имеют право взыскать долг за счёт личного имущества акционеров и директора.
 «Если у тебя нет совести, значит, у тебя нет ничего.
Ее ты не можешь купить.
Можешь владеть всеми деньгами на свете,
но если ты не являешься порядочным и честным,
у тебя на самом деле нет ничего».

Генри Р. Кравис, американский финансист и инвестор.
Добавлено: Пятница Января 04, 2013 0:14 am



Репутация: 0    
broker123
Руб.
0
AlleyCat писал(а):
Цитата:
опыта работы в банке

На какой должности? Младшего руководителя старшего дворника?


очень смешно, прям петросян. кури интернет дальше, знаток. форумы, конечно, дают иллюзию вседозволенности в общении, но не прибавляют ума.

AlleyCat писал(а):


Запомни - если заряжается дроп под дефолт - всегда покупается новая сим-карта, которая после получения кредита выкидывается. Никуда не ты сам, ни твои друзья, в прошлом служившие в органах не дозвоняться и "плести" им будет тупо некому. Это - азы такой деятельности.
Ты либо фантазер и все написанное тупо выдумал, либо работал со школьниками.



За базаром следи, фамильярничать с соседями во дворе будешь.
Я написал реальность про живых людей и конкретные ситуации, а ты разводишь какие-то теории про мифических дропов и шмопов. Это в интернете и на форумах бывают "азы деятельности", а в реальности я год проработал в сб банка и знаю кухню изнутри (и говорил всё на основании конкретного банка).
вообще разговор лишён смысла, теоретиков на форумах много, все их возможности только в словах.
Добавлено: Пятница Января 04, 2013 0:44 am



Репутация: 0    
broker123
Руб.
0
AlleyCat писал(а):

Тупая машинная логика. Ничего более. Что скорринг, что КИ. Тут люди не работают, ничего не проверяют и не одобряют!


В разных банках - по разному. У некоторых вместо скоринга аналитик (если ты такой знаток, угадай название банка из трёх букв), у некоторых - такая модель, как ты описал, только полей намного больше (по анкете), у некоторых скоринг упрощён плюс проверка андером... Больше того - на разный продукт в одном банке отличается процедура и даже сам скоринг может быть настроен под каждого менеджера и ДО тоже различно. Например, у одного активного игрока на рынке потребов (опять загадка для знатока, угадай, что за банк, который один из депутатов несколько лет назад назвал "бандитами от финансов") скоринг разный для менеджеров, в зависимости от колличества просрочек по ранее выданным кредитам. Работает в автомате, но может быть настроен вручную, например по ходотайству упра.
Добавлено: Пятница Января 04, 2013 0:49 am



Репутация: 24    
AlleyCat
Руб.
1
broker123
Цитата:
очень смешно, прям петросян

Если ты про себя, то я согласен.

Цитата:
Это в интернете и на форумах бывают "азы деятельности"

В любой деятельности есть азы.
Если дроповод адекватен, то сб банка дропа никогда не найдет. Не найдут его с высокой долей вероятности и полицаи/суд. А если сумма не 300-500 тыс. - то скорее всего, вообще никто не найдет. А тут - с первого раза - опа - и дозвонился до дропа и дроп поплыл и всех сдал. Ну реальный ты фантазер! Ну либо с совсем школьниками работали, на мобилу себе собиравшую по кредитам.

Цитата:
в реальности я год проработал в сб банка

Дворником?

Цитата:
вообще разговор лишён смысла, теоретиков на форумах много, все их возможности только в словах.

Ну, если более 5 лет на руководящих должностях в банках ТОП-30 это теории - то да, я теоретик Smile)))
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Пятница Января 04, 2013 0:55 am



Репутация: 24    
AlleyCat
Руб.
1
broker123
Цитата:
У некоторых вместо скоринга аналитик

А такие еще остались? Если остались, то явно банки работают не на массовом рынке. Сколько живой человек может рассмотреть заявок в день - 100? 150? А скоррингом - десятки тысяч. Вот и весь сказ.

Цитата:
только полей намного больше

Ну, буду я еще все поля переписывать тут, ага Smile
Главное, принцип работы донести.

Цитата:
одного активного игрока на рынке потребов (опять загадка для знатока, угадай, что за банк, который один из депутатов несколько лет назад назвал "бандитами от финансов") скоринг разный для менеджеров, в зависимости от колличества просрочек по ранее выданным кредитам. Работает в автомате, но может быть настроен вручную, например по ходотайству упра.

У тебя устаревшие данные - сейчас такое почти во всех банках есть. По крайней мере, проще назвать, в каких банках такого нет, чем в каких оно есть. Прошлая история работы сотрудника учитывается так или иначе всеми банками. Где-то автоматизировано, где-то ручками. Но учитывается.
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Добавлено: Пятница Января 04, 2013 0:56 am



Репутация: 0    
broker123
Руб.
0
AlleyCat писал(а):
вообще разговор лишён смысла, теоретиков на форумах много, все их возможности только в словах.

Ну, если более 5 лет на руководящих должностях в банках ТОП-30 это теории - то да, я теоретик Smile)))


Упр - практически младший человек в банковской системе, так что смешно этим козырять, тем паче что я работал в 3 банках, 2 из которых - в Top-5. И уж по уровню информированности упры - недалёкие люди, как правило (ты ведь управляющим был?). Все остальные вопросы - можно в личку, ни к чему форум засорять подобными разговорами, согласен?
Добавлено: Пятница Января 04, 2013 0:58 am



Репутация: 0    
broker123
Руб.
0
AlleyCat писал(а):
broker123
Цитата:
У некоторых вместо скоринга аналитик

А такие еще остались? Если остались, то явно банки работают не на массовом рынке. Сколько живой человек может рассмотреть заявок в день - 100? 150? А скоррингом - десятки тысяч. Вот и весь сказ.


Ты не отгадал загадку. Ни одну, ни вторую. По первой твоё предположение в корне не верно, в личку могу дать название банка (на форуме - не буду).
Добавлено: Пятница Января 04, 2013 1:07 am



Репутация: 24    
AlleyCat
Руб.
1
broker123
Цитата:
Упр - практически младший человек в банковской системе

Тебя управ обидел чем что-ли? Ну, я тут точно непричем Smile
На крупных кредитах (не потребах, разумеется), там где суммы хотя бы до 1 MUSD чья окончательная виза, а? Smile А без нее контракта не будет. Вот тебе и младший человек. А безопасность - она вообще только заключение и рекомендации дает и решений принимать не может, если управ посчитает нужным он эту рекомендацию может проигнорировать. Под свою ответственность, конечно же, в т.ч.финансовую.

Цитата:
Все остальные вопросы

Да у меня нет больше вопросов к тебе, я тебя услышал и понял, что ты хотел донести.

Цитата:
Ты не отгадал загадку. Ни одну, ни вторую

Где я писАл, что буду твои загадки отгадывать, с чего ты взял? Smile

Цитата:
По первой твоё предположение в корне не верно

Про что? Про 100 заявок в день? Верно. Или ты думаешь, что у нас не было в штате аналитиков? Smile
Ну если аналитик опытный и/или очень напряжется, может 150-160 и сделает. Как-то такая цифра, даже на отделение, не очень ассоциируется у меня с понятием "массовое кредитование"?
 С уважением ко всем,
Alley Cat
--------------------
Аськами, жабами, скайпами и любыми другими он-лайн мессенджерами НЕ ПОЛЬЗУЮСЬ с 11 года.
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы